Twój KLIK w reklamię utrzymuje forum! Wyłącz program blokujący!

WnętrzeProblem z odbijaniem ''przycisku'' gałki zmiany biegów

Awatar użytkownika
GameMaster
Moderator
Posty: 971
Rejestracja: 10 sie 2013, o 20:28
imie: Mateusz
Silnik: Z16XEP
Wyposażenie: Enjoy
KM: 105
GG: 12746629
Województwo: Dolnośląskie
Lokalizacja: Głogów

Problem z odbijaniem ''przycisku'' gałki zmiany biegów

Postautor: GameMaster » 5 sty 2017, o 22:01

Hej, mam mały problem związany z gałką zmiany biegów i już w zasadzie nie wiem co jest nie tak..
Problem pojawił się jakiś miesiąc/dwa temu. Na początku nie było tragedii ale teraz jest to notoryczne i nawet niebezpieczne.. Nie odbija mi ''przycisk'' pod gałką odpowiedzialny za wbicie wstecznego. Odbije ledwo do połowy i jedynie poruszanie mocne na luzie prawo lewo go jakoś wypycha ale i tak nie jest wypchnięty całkowicie tak jak powinie.
Problemu by nie było gdyby nie to, że nie zawsze wypnie się bieg wsteczny lub ja przy szybkiej zmianie biegu na parkingu zamiast jechać do przodu jadę do tyłu bo wbijam wsteczny :shock:
Ktoś ma jakieś pomysły co może być nie tak ? Dodam, że z dwa lata temu wymieniałem mieszek i wszystko było ok, teraz rozebrałem wszystko na cześć pierwsze złożyłem i na stole wszystko działa jednak po ''nabiciu'' na pręt już przestaje.
Może to być wina wyrobienia się tej sprężyny w tym przycisku?



GTC turbo
Forumowicz
Posty: 181
Rejestracja: 16 lip 2016, o 17:30
imie: Łukasz
Silnik: Z20LER
Wyposażenie: Cosmo
KM: 200
Województwo: Lubuskie
Lokalizacja: Torzym

Re: Problem z odbijaniem ''przycisku'' gałki zmiany biegów

Postautor: GTC turbo » 6 sty 2017, o 01:11

A na dole pod mieszkiem?? Jak wciskasz ten "przycisk" tam idzie do gory aby wbic wsteczny... Moze tam cos haczy.. Sprawdz przesmaroj bialym smarem i gore i dol moze wyda :)

Awatar użytkownika
GameMaster
Moderator
Posty: 971
Rejestracja: 10 sie 2013, o 20:28
imie: Mateusz
Silnik: Z16XEP
Wyposażenie: Enjoy
KM: 105
GG: 12746629
Województwo: Dolnośląskie
Lokalizacja: Głogów

Re: Problem z odbijaniem ''przycisku'' gałki zmiany biegów

Postautor: GameMaster » 6 sty 2017, o 10:41

sprawdzałem i nawet na luzie jest przyblokowany ten przycisk. W przyszłym tygodniu kupie smar i jeszcze będę się rozglądał za tą sprężynka może to ona się wyrobiła nie wiem sam..

sojer_gdynia
Forumowicz
Posty: 46
Rejestracja: 30 kwie 2016, o 14:26
imie: Tomasz
Silnik: Z16XEP
Województwo: Pomorskie

Re: Problem z odbijaniem ''przycisku'' gałki zmiany biegów

Postautor: sojer_gdynia » 6 sty 2017, o 11:20

Mam ten sam problem, smarowanie nic nie da na dłuższą metę.

GTC turbo
Forumowicz
Posty: 181
Rejestracja: 16 lip 2016, o 17:30
imie: Łukasz
Silnik: Z20LER
Wyposażenie: Cosmo
KM: 200
Województwo: Lubuskie
Lokalizacja: Torzym

Re: Problem z odbijaniem ''przycisku'' gałki zmiany biegów

Postautor: GTC turbo » 6 sty 2017, o 11:44

Nigdy tego nie rozbieralem ale podejrzewam ze sprezyna siedzi na plastiku i to wlasnie plastik sie powycieral... Mysle ze da rade tam cos wyrzezbic tylko trzeba to rozebrac w cholere..

Reklama wspiera funkcjonowanie naszego forum, więc (...) kliknij


Wróć do „Wnętrze”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość